2013-10-18

iphone と ipad/ipad mini は必須として、

android系は、Nexus だけで充分、ということが分かって、気がラクになった。

amazon kindle も、pdfを読むのに、i文庫が使えないから、却下。




シェアする

  • このエントリーをはてなブックマークに追加

フォローする